Welcome! Log In Create A New Profile

Advanced

Help

Posted by Stranger 
Help
April 14, 2007 09:10AM
MySQL Version4 Over ok?
PHP Version4 Over ok?

My server environment
MySQL Version5
PHP Version5
It doesn't operate.

Establishing connection with socket failed. No route to host
Anonymous User
Re: Help
April 14, 2007 03:57PM
See this
http://pt2.php.net/fsockopen
Re: Help
April 15, 2007 07:29AM
Thank you.
Sorry, only registered users may post in this forum.

Click here to login